<!DOCTYPE html><html lang="es-ES" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" type="text/css" href="http://www.churrianaweb.es/wp-content/cache/minify/000000/jY7BCoNADER_yBA99XuWGGlodgNJFvHvXfTQ0pPHmXkPZkGyloUSNvMKL5RG2lcOpAiMPJRjWgZkH2HQsoO0za6RVOACxr6bkdXKTowlgvP2f-rhHtbzGRu1qAY5c3skTDPSu7vL_fgb_7gT.css" media="all" /><meta charset="UTF-8" /><title>Recogida de alimentos en Churriana</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.churrianaweb.es/xmlrpc.php" /><meta name="description"  content="Seguro que muchos de vosotros ya habéis visto en los Mercadona de Churriana el puesto de recogida de alimentos del Banco de Alimentos de la Costa del Sol" /><meta name="keywords"  content="recogida de alimentos en churriana,churriana,noticias" /><link rel="canonical" href="http://www.churrianaweb.es/recogida-de-alimentos-en-mercadona-churriana/" /><meta property="og:title" content="Recogida de alimentos en Churriana" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.churrianaweb.es/recogida-de-alimentos-en-mercadona-churriana/" /><meta property="og:image" content="http://www.churrianaweb.es/wp-content/uploads/2017/06/bancosol.jpg" /><meta property="og:site_name" content="Churriana web - La web de tu distrito" /><meta property="og:description" content="Seguro que muchos de vosotros ya habéis visto en los Mercadona de Churriana el puesto de recogida de alimentos del Banco de Alimentos de la Costa del Sol" /><meta property="article:published_time" content="2017-06-03T13:17:27Z" /><meta property="article:modified_time" content="2017-06-03T13:17:27Z" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Seguro que muchos de vosotros ya habéis visto en los Mercadona de Churriana el puesto de recogida de alimentos del Banco de Alimentos de la Costa del Sol" /><meta itemprop="image" content="http://www.churrianaweb.es/wp-content/uploads/2017/06/bancosol.jpg" /><link rel="alternate" type="application/rss+xml" title="Churriana web - La web de tu distrito &raquo; Feed" href="http://www.churrianaweb.es/feed/" /><link rel="alternate" type="application/rss+xml" title="Churriana web - La web de tu distrito &raquo; RSS de los comentarios" href="http://www.churrianaweb.es/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Churriana web - La web de tu distrito &raquo; Recogida de alimentos en Mercadona Churriana RSS de los comentarios" href="http://www.churrianaweb.es/recogida-de-alimentos-en-mercadona-churriana/feed/" /><link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.0.18' type='text/css' media='all' /><script type="text/javascript" src="http://www.churrianaweb.es/wp-content/cache/minify/000000/M9bPKixNLarUMYYydHMz04sSS1L1cjPzdAz1k_PzszNTdXMSy3Uz89Ly9bOKoUJAEZAAAA.js"></script><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.churrianaweb.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.churrianaweb.es/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Procesión Corpus Christi en Churriana 2017' href='http://www.churrianaweb.es/procesion-corpus-christi-en-churriana-2017/' /><meta name="generator" content="WordPress 4.0.18" /><meta name="generator" content="WooCommerce 2.3.11" /><link rel='shortlink' href='http://www.churrianaweb.es/?p=9290' /><link rel="shortcut icon" href="http://www.churrianaweb.es/wp-content/uploads/2012/02/favicon.ico" title="Favicon" /><!--[if IE]><script type="text/javascript">jQuery(document).ready(function(){jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup","true");});</script><![endif]--> <!--[if lt IE 9]><script src="http://www.churrianaweb.es/wp-content/themes/churri/js/html5.js"></script><script src="http://www.churrianaweb.es/wp-content/themes/churri/js/selectivizr-min.js"></script><![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="http://www.churrianaweb.es/wp-content/themes/churri/css/ie8.css" /> <![endif]--><script type='text/javascript'>var tievar={'go_to':'Go to...'};var tie={"ajaxurl":"http://www.churrianaweb.es/wp-admin/admin-ajax.php","your_rating":"Your Rating:"};</script><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" /><style type="text/css" media="screen">body{background:#e6e6e6}.background-cover{background-color:#e6e6e6 !important}#main-nav ul li.current-menu-item a, #main-nav ul li.current-menu-item a:hover, #main-nav ul li.current-menu-parent a, #main-nav ul li.current-menu-parent a:hover, #main-nav ul li.current-page-ancestor a, #main-nav ul li.current-page-ancestor a:hover, .pagination span.current, .ei-slider-thumbs li.ei-slider-element, .breaking-news span, .ei-title h2,h2.cat-box-title, a.more-link,.scroll-nav a, .flex-direction-nav a, .tagcloud a:hover, #tabbed-widget ul.tabs li.active a, .slider-caption h2, .full-width .content .slider-caption h2, .review-percentage .review-item span span,.review-final-score, .woocommerce span.onsale, .woocommerce-page span.onsale , .woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle, .button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus,span.onsale{background-color:#e56402 !important}::-webkit-scrollbar-thumb{background-color:#e56402 !important}#main-nav,.top-nav{border-bottom-color:#e56402}.cat-box , .footer-bottom .container{border-top-color:#e56402}a{color:#e56402}#main-nav ul li.current-menu-item a, #main-nav ul li.current-menu-item a:hover, #main-nav ul li.current-menu-parent a, #main-nav ul li.current-menu-parent a:hover, #main-nav ul li.current-page-ancestor a, #main-nav ul li.current-page-ancestor a:hover, .pagination span.current, .ei-slider-thumbs li.ei-slider-element, .breaking-news span, .ei-title h2,h2.cat-box-title, a.more-link,.scroll-nav a, .flex-direction-nav a, .tagcloud a:hover, #tabbed-widget ul.tabs li.active a, .slider-caption h2, .full-width .content .slider-caption h2, .review-percentage .review-item span span,.review-final-score, .woocommerce span.onsale, .woocommerce-page span.onsale , .woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle, .button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus,span.onsale{background-color:#e67700 !important}::-webkit-scrollbar-thumb{background-color:#e67700 !important}#main-nav,.top-nav{border-bottom-color:#e67700}.cat-box , .footer-bottom .container{border-top-color:#e67700}</style><script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-10620600-4']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script><meta name="verification" content="53e5326207b786e195e43a37729e78bd" /></head><body id="top" class="single single-post postid-9290 single-format-standard"><div class="background-cover"></div><div class="wrapper layout-2c"><div class="top-nav fade-in animated1 head_menu"><div class="container"><div class="search-block"><form method="get" id="searchform" action="http://www.churrianaweb.es/"> <button class="search-button" type="submit" value="Buscar"></button> <input type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  /></form></div><div class="social-icons icon_flat"> <a class="tooldown" title="Rss" href="http://www.churrianaweb.es/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://plus.google.com/u/0/b/116833067237063644563/+ChurrianawebEs/posts" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/churrianaweb" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/churrianaweb" target="_blank"><i class="tieicon-twitter"></i></a></div><div class="top-menu"><ul id="menu-principal" class="menu"><li id="menu-item-760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-760"><a href="http://www.churrianaweb.es/informacion/">Información</a><ul class="sub-menu"><li id="menu-item-2293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2293"><a href="http://www.churrianaweb.es/informacion/distrito-8/">Distrito 8 &#8211; Churriana</a></li><li id="menu-item-778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-778"><a href="http://www.churrianaweb.es/informacion/telefonos-de-interes/">Teléfonos de Interés</a></li><li id="menu-item-946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-946"><a href="http://www.churrianaweb.es/informacion/tenencia-de-alcaldia/">Tenencia de Alcaldía</a></li><li id="menu-item-761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-761"><a href="http://www.churrianaweb.es/informacion/centro-de-salud-2/">Centro de Salud</a></li><li id="menu-item-777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777"><a href="http://www.churrianaweb.es/informacion/colegios-e-institutos/">Colegios e Institutos</a></li><li id="menu-item-937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-937"><a href="http://www.churrianaweb.es/informacion/policia-local/">Policía Local</a></li><li id="menu-item-927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-927"><a href="http://www.churrianaweb.es/informacion/parque-bomberos/">Parque Bomberos</a></li><li id="menu-item-931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931"><a href="http://www.churrianaweb.es/informacion/centro-servicios-sociales/">Centro Servicios Sociales</a></li><li id="menu-item-951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-951"><a href="http://www.churrianaweb.es/informacion/casa-de-la-cultura/">Casa de la Cultura</a></li><li id="menu-item-6346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6346"><a href="http://www.churrianaweb.es/informacion/casa-gerald-brenan/">Casa Gerald Brenan</a></li><li id="menu-item-945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-945"><a href="http://www.churrianaweb.es/informacion/cementerio/">Cementerio</a></li><li id="menu-item-770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-770"><a href="http://www.churrianaweb.es/informacion/farmacias/">Farmacias</a></li><li id="menu-item-2750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2750"><a href="http://www.churrianaweb.es/informacion/centro-ifapa/">Centro IFAPA</a></li></ul></li><li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738"><a href="http://www.churrianaweb.es/cita-sas/">Cita SAS</a></li><li id="menu-item-1737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1737"><a href="http://www.churrianaweb.es/cartelera/">Cartelera</a></li><li id="menu-item-5467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5467"><a href="http://www.churrianaweb.es/galeria-2/">Galería</a></li><li id="menu-item-7150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7150"><a href="http://www.churrianaweb.es/promocione-su-negocio-en-churriana/">Publicidad</a></li><li id="menu-item-7149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7149"><a href="http://www.churrianaweb.es/tienda/">La Tienda de Churriana</a></li><li id="menu-item-729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-729"><a href="http://www.churrianaweb.es/contacto/">Contacto</a></li></ul></div></div></div><div class="container"> <header id="theme-header"><div class="header-content fade-in animated1"><div class="logo" style="margin-top:15px"><h2> <a title="Churriana web &#8211; La web de tu distrito" href="http://www.churrianaweb.es/"> <img src="http://www.churrianaweb.es/wp-content/uploads/2016/04/churriana200.jpg" alt="Churriana web &#8211; La web de tu distrito" /><strong>Churriana web &#8211; La web de tu distrito Tu distrito en la red, Noticias de Churriana y Guadalmar</strong> </a></h2></div><div class="ads-top"> <a href="https://marketing.net.zooplus.es/ts/i3811177/tsc?amc=aff.zooplus.205941.215567.6577&smc1=header&tst=!!TIMESTAMP!!" target="_blank" rel="nofollow"> <img src="https://marketing.net.zooplus.es/ts/i3811177/tsv?amc=aff.zooplus.205941.215567.6577&smc1=header&tst=!!TIMESTAMP!!" border=0 width="728" height="90" alt="zooplus.es" /> </a> <img src="https://marketing.net.zooplus.es/ts/i3811177/tsv?amc=aff.zooplus.205941.215567.6577&smc1=header&tst=!!TIMESTAMP!!" border=0 width="1" height="1" /></div><div class="clear"></div></div> <nav id="main-nav" class="fade-in animated2 fixed-enabled"><div class="container"><div class="main-menu"><ul id="menu-secundario" class="menu"><li id="menu-item-5685" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.churrianaweb.es/">Inicio</a></li><li id="menu-item-1130" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.churrianaweb.es/category/churriana/">Churriana</a></li><li id="menu-item-1133" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.churrianaweb.es/category/guadalmar/">Guadalmar</a></li><li id="menu-item-1131" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.churrianaweb.es/category/deporte/">Deporte</a></li><li id="menu-item-7953" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.churrianaweb.es/category/eventos-2/">Eventos</a></li><li id="menu-item-1132" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.churrianaweb.es/category/gente-cercana/">Entrevistas</a></li><li id="menu-item-5472" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.churrianaweb.es/colabora/">Colabora</a></li><li id="menu-item-6638" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.churrianaweb.es/informacion/">Información</a><ul class="sub-menu"><li id="menu-item-6639" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.churrianaweb.es/informacion/casa-de-la-cultura/">Casa de la Cultura</a></li><li id="menu-item-6640" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.churrianaweb.es/informacion/casa-gerald-brenan/">Casa Gerald Brenan</a></li><li id="menu-item-6641" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.churrianaweb.es/informacion/cementerio/">Cementerio</a></li><li id="menu-item-6642" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.churrianaweb.es/informacion/centro-de-salud-2/">Centro de Salud</a></li><li id="menu-item-6643" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.churrianaweb.es/informacion/centro-ifapa/">Centro IFAPA</a></li><li id="menu-item-6644" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.churrianaweb.es/informacion/centro-servicios-sociales/">Centro Servicios Sociales</a></li><li id="menu-item-6645" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.churrianaweb.es/informacion/colegios-e-institutos/">Colegios e Institutos</a></li><li id="menu-item-6646" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.churrianaweb.es/informacion/distrito-8/">Distrito 8 &#8211; Churriana</a></li><li id="menu-item-6647" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.churrianaweb.es/informacion/farmacias/">Farmacias</a></li><li id="menu-item-6648" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.churrianaweb.es/informacion/policia-local/">Policía Local</a></li><li id="menu-item-6649" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.churrianaweb.es/informacion/telefonos-de-interes/">Teléfonos de Interés</a></li><li id="menu-item-6650" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.churrianaweb.es/informacion/tenencia-de-alcaldia/">Tenencia de Alcaldía</a></li><li id="menu-item-6651" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.churrianaweb.es/informacion/parque-bomberos/">Parque Bomberos</a></li><li id="menu-item-9261" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.churrianaweb.es/recogida-de-aceite-usado/">Recogida de Aceite Usado</a></li></ul></li><li id="menu-item-1139" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.churrianaweb.es/contacto/">Contacto</a></li></ul></div></div> </nav> </header><div id="main-content" class="container fade-in animated3"><div class="content-wrap"><div class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.churrianaweb.es"><i class="tieicon-home"></i>Home</a></span> &gt;&gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.churrianaweb.es/category/churriana/">Churriana</a></span> &gt;&gt; <span class="current">Recogida de alimentos en Mercadona Churriana</span></div> <article class="post-9290 post type-post status-publish format-standard has-post-thumbnail hentry category-churriana category-noticias-2 tag-churriana-2 tag-noticias post-listing"><div class="post-inner"><h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Recogida de alimentos en Mercadona Churriana</span></h1><p class="post-meta"> <span class="post-meta-author">Publicado por: <a href="http://www.churrianaweb.es/author/aemtec/" title="">Churrianaweb </a></span> <span class="tie-date">3 junio  2017</span> <span class="post-cats"> <a href="http://www.churrianaweb.es/category/churriana/" rel="category tag">Churriana</a>, <a href="http://www.churrianaweb.es/category/noticias-2/" rel="category tag">Noticias</a> </span> <span class="post-comments"><a href="http://www.churrianaweb.es/recogida-de-alimentos-en-mercadona-churriana/#respond" title="Comentarios en Recogida de alimentos en Mercadona Churriana">0</a></span></p><div class="clear"></div><div class="entry"><p><img src="http://www.churrianaweb.es/wp-content/uploads/2017/06/bancosol.jpg" alt="bancosol" width="628" height="330" class="alignnone size-full wp-image-9291" /><br /> Seguro que muchos de vosotros ya habéis visto en los Mercadona de Churriana el puesto de recogida de alimentos del Banco de Alimentos de la Costa del Sol, Bancosol. Y es que tanto Bancosol como Mercadona pusieron en marcha una campaña de recogida de alimentos que se está desarrollando durante los <strong>días 2 y 3 de junio de 2017</strong>.</p><p>Esta acción se está llevando a cabo en 72 centros de Mercadona entre los que se incluyen los de Churriana y participan 864 voluntarios. La campaña solidaria de donación de alimentos se realizará en el horario habitual de apertura de estos establecimientos. En cuanto a los productos a donar, estos deben ser no perecederos como aceite, leche, legumbres, conservas, así como galletas, azúcar, etc.</p><div class="adsb30" style="margin:12px; text-align:center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2850906347454338" data-ad-slot="6068796403" data-ad-format="auto"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Bancosolo atiende en la actualidad a más de 50.000 personas y distribuye los alimentos acreditando que llegan a su destino final. No es la primera campaña que se realiza, ya que por ejemplo en la campaña de abril se entregaron más de 10.000 kilos de comida como se puden <a href="http://www.diariosur.es/accion-solidaria/201706/02/bancosol-merdadona-organizan-nueva-20170602134323.html" title="bancosol" target="_blank">ver los datos en este artículo</a>.</p><style>ins.adsbygoogle{background:transparent !important}</style></div> <span style="display:none"><a href="http://www.churrianaweb.es/tag/churriana-2/" rel="tag">churriana</a> <a href="http://www.churrianaweb.es/tag/noticias/" rel="tag">noticias</a></span> <span style="display:none" class="updated">2017-06-03</span><div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.churrianaweb.es/author/aemtec/" title="Entradas de Churrianaweb" rel="author">Churrianaweb</a></strong></div><div class="share-post"><script>window.___gcfg={lang:'en-US'};(function(w,d,s){function go(){var js,fjs=d.getElementsByTagName(s)[0],load=function(url,id){if(d.getElementById(id)){return;}
js=d.createElement(s);js.src=url;js.id=id;fjs.parentNode.insertBefore(js,fjs);};load('//connect.facebook.net/en/all.js#xfbml=1','fbjssdk');load('https://apis.google.com/js/plusone.js','gplus1js');load('//platform.twitter.com/widgets.js','tweetjs');}
if(w.addEventListener){w.addEventListener("load",go,false);}
else if(w.attachEvent){w.attachEvent("onload",go);}}(window,document,'script'));</script><ul><li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.churrianaweb.es/recogida-de-alimentos-en-mercadona-churriana/" data-text="Recogida de alimentos en Mercadona Churriana" data-via="@Churrianaweb" data-lang="en">tweet</a></li><li><div id="fb-root"></div><div class="fb-like" data-href="http://www.churrianaweb.es/recogida-de-alimentos-en-mercadona-churriana/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></li><li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.churrianaweb.es/recogida-de-alimentos-en-mercadona-churriana/"></div></li></ul><div class="clear"></div></div></div> </article> <section id="related_posts"><div class="block-head"><h3>Noticias relacionadas</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="http://www.churrianaweb.es/procesion-corpus-christi-en-churriana-2017/" title="Permalink to Procesión Corpus Christi en Churriana 2017" rel="bookmark"> <img width="300" height="160" src="http://www.churrianaweb.es/wp-content/uploads/2015/05/corpus-christi-300x160.jpg" class="attachment-tie-large wp-post-image" alt="corpus christi en Churriana" /> </a></div><h3><a href="http://www.churrianaweb.es/procesion-corpus-christi-en-churriana-2017/" title="Permalink to Procesión Corpus Christi en Churriana 2017" rel="bookmark">Procesión Corpus Christi en Churriana 2017</a></h3><p class="post-meta"><span class="tie-date">1 junio  2017</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="http://www.churrianaweb.es/el-campamento-benitez-otra-vez-con-problemas/" title="Permalink to El Campamento Benítez otra vez con problemas" rel="bookmark"> <img width="232" height="160" src="http://www.churrianaweb.es/wp-content/uploads/2013/01/benitez.jpg" class="attachment-tie-large wp-post-image" alt="Campamento Benítez" /> </a></div><h3><a href="http://www.churrianaweb.es/el-campamento-benitez-otra-vez-con-problemas/" title="Permalink to El Campamento Benítez otra vez con problemas" rel="bookmark">El Campamento Benítez otra vez con problemas</a></h3><p class="post-meta"><span class="tie-date">31 mayo  2017</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="http://www.churrianaweb.es/blogueros-malaguenos-de-moda-en-plaza-mayor/" title="Permalink to Blogueros malagueñ@s de moda en Plaza Mayor" rel="bookmark"> <img width="300" height="160" src="http://www.churrianaweb.es/wp-content/uploads/2017/05/blogguer-de-moda-300x160.jpg" class="attachment-tie-large wp-post-image" alt="blogguer de moda" /> </a></div><h3><a href="http://www.churrianaweb.es/blogueros-malaguenos-de-moda-en-plaza-mayor/" title="Permalink to Blogueros malagueñ@s de moda en Plaza Mayor" rel="bookmark">Blogueros malagueñ@s de moda en Plaza Mayor</a></h3><p class="post-meta"><span class="tie-date">28 mayo  2017</span></p></div><div class="clear"></div></div> </section><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Escribir un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/recogida-de-alimentos-en-mercadona-churriana/#respond" style="display:none;">Cancelar</a></small></h3><form action="http://www.churrianaweb.es/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Su email no será publicado. Campos obligatorios <span class="required">*</span></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Web</label><input id="url" name="url" type="text" value="" size="30" /></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags">Puedes usar las siguientes etiquetas y atributos <abbr title="HyperText Markup Language">HTML</abbr>: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class="form-submit"> <input name="submit" type="submit" id="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='9290' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="23832fb78e" /></p></form></div></div></div></div> <aside class="sidebar"><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Síguenos</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="social-icons icon_24"> <a class="ttip" title="Rss" href="http://www.churrianaweb.es/feed/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/u/0/b/116833067237063644563/+ChurrianawebEs/posts" ><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/churrianaweb" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/churrianaweb" ><i class="tieicon-twitter"></i></a></div></div></div><div id="text-72" class="widget widget_text"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><div class="formulario"><h3 style="font-size:1.5em;">Recibe las noticias de Churriana en tu email</h3><div class="descripcionformulario" style="margin:10px 0px;">650 vecinos ya las reciben en su email, ¡ponte al día como ellos!</div><form enctype="application/x-www-form-urlencoded" action="http://carlosclavero.ip-zone.com/ccm/subscribe/index/form/ytwqtlk9jo" method="post"><dl class="zend_form"><dt id="groups-label"></dt><dd id="groups-element"> <input type="hidden" name="groups[]" value="2"></dd><dt id="name-label"> <label for="name" class="optional">Nombre</label></dt><dd id="name-element"> <input type="text" name="name" id="name" value="" style="width:95%;"></dd><dt id="email-label"> <label for="email" class="required">Email</label></dt><dd id="email-element"> <input type="text" name="email" id="email" value="" style="width:95%;"></dd><dt id="submit-label"></dt><dd id="submit-element"> <input type="submit" name="submit" id="submit" value="¡Quiero leerlas!" style="width:100%;"></dd><dt id="confirmationUrl-label"></dt><dd id="confirmationUrl-element"> <input type="hidden" name="confirmationUrl" value="http://www.churrianaweb.es/register/" id="confirmationUrl"></dd></dl></form></div></div></div></div><div id="text-68" class="widget widget_text"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><img src="http://www.churrianaweb.es/wp-content/uploads/2017/02/repair-malaga.jpg"></div></div></div><div id="text-69" class="widget widget_text"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><a href="http://tracking.depositphotos.com/aff_c?offer_id=4&aff_id=11505&Churrianaweb=churri&url_id=15&file_id=403" target="_blank"><img src="https://media.go2speed.org/brand/files/depositphotos/4/300x250_top_rank_sp.jpg" width="300" height="250" border="0" /></a><img src="http://tracking.depositphotos.com/aff_i?offer_id=4&file_id=403&aff_id=11505&Churrianaweb=churri&url_id=15" width="1" height="1" /></div></div></div><div id="text-49" class="widget widget_text"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><a href="http://churrianaweb.es/tienda/"><img src="http://churrianaweb.es/wp-content/uploads/banners/tiendachurriana.jpg"></a></div></div></div><div id="text-44" class="widget widget_text"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><a href="http://www.churrianaweb.es/promocione-su-negocio-en-churriana/"><img src="http://www.churrianaweb.es/wp-content/uploads/2016/09/anunciantes.png" title="Anúnciate" alt="Anúnciate" width="300px"></a></div></div></div></aside><div class="clear"></div><div class="clear"></div></div></div><footer class="fade-in animated4"><div id="footer-widget-area" class="wide-right-3c container"><div id="footer-first" class="footer-widgets-box"><div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Etiquetas</h4></div><div class="footer-widget-container"><div class="tagcloud"><a href='http://www.churrianaweb.es/tag/accidente/' class='tag-link-59' title='23 temas' style='font-size: 9.9484536082474pt;'>accidente</a> <a href='http://www.churrianaweb.es/tag/alfredo-vinolo/' class='tag-link-505' title='43 temas' style='font-size: 11.824742268041pt;'>Alfredo Viñolo</a> <a href='http://www.churrianaweb.es/tag/asociacion/' class='tag-link-68' title='24 temas' style='font-size: 10.092783505155pt;'>asociación</a> <a href='http://www.churrianaweb.es/tag/autobus/' class='tag-link-73' title='15 temas' style='font-size: 8.6494845360825pt;'>autobus</a> <a href='http://www.churrianaweb.es/tag/banco-del-tiempo/' class='tag-link-517' title='12 temas' style='font-size: 8pt;'>banco del tiempo</a> <a href='http://www.churrianaweb.es/tag/biblioteca/' class='tag-link-261' title='98 temas' style='font-size: 14.422680412371pt;'>biblioteca</a> <a href='http://www.churrianaweb.es/tag/casa-gerald-brenan/' class='tag-link-601' title='67 temas' style='font-size: 13.19587628866pt;'>Casa Gerald Brenan</a> <a href='http://www.churrianaweb.es/tag/cd-churriana/' class='tag-link-394' title='114 temas' style='font-size: 14.855670103093pt;'>cd churriana</a> <a href='http://www.churrianaweb.es/tag/cd-guadalmar/' class='tag-link-449' title='88 temas' style='font-size: 14.061855670103pt;'>cd guadalmar</a> <a href='http://www.churrianaweb.es/tag/centro-social/' class='tag-link-186' title='22 temas' style='font-size: 9.8041237113402pt;'>centro social</a> <a href='http://www.churrianaweb.es/tag/churriana-2/' class='tag-link-13' title='1.077 temas' style='font-size: 21.855670103093pt;'>churriana</a> <a href='http://www.churrianaweb.es/tag/churrianaweb/' class='tag-link-58' title='16 temas' style='font-size: 8.8659793814433pt;'>churrianaweb</a> <a href='http://www.churrianaweb.es/tag/ciclismo/' class='tag-link-559' title='15 temas' style='font-size: 8.6494845360825pt;'>ciclismo</a> <a href='http://www.churrianaweb.es/tag/cine/' class='tag-link-541' title='23 temas' style='font-size: 9.9484536082474pt;'>cine</a> <a href='http://www.churrianaweb.es/tag/concierto/' class='tag-link-80' title='24 temas' style='font-size: 10.092783505155pt;'>concierto</a> <a href='http://www.churrianaweb.es/tag/concurso/' class='tag-link-31' title='14 temas' style='font-size: 8.5051546391753pt;'>concurso</a> <a href='http://www.churrianaweb.es/tag/deporte-2/' class='tag-link-404' title='355 temas' style='font-size: 18.39175257732pt;'>deporte</a> <a href='http://www.churrianaweb.es/tag/entrevista/' class='tag-link-418' title='20 temas' style='font-size: 9.5154639175258pt;'>entrevista</a> <a href='http://www.churrianaweb.es/tag/evento/' class='tag-link-550' title='15 temas' style='font-size: 8.6494845360825pt;'>evento</a> <a href='http://www.churrianaweb.es/tag/eventos/' class='tag-link-233' title='113 temas' style='font-size: 14.855670103093pt;'>eventos</a> <a href='http://www.churrianaweb.es/tag/excursion/' class='tag-link-327' title='17 temas' style='font-size: 9.0824742268041pt;'>excursión</a> <a href='http://www.churrianaweb.es/tag/feria/' class='tag-link-10' title='42 temas' style='font-size: 11.752577319588pt;'>feria</a> <a href='http://www.churrianaweb.es/tag/fiestas/' class='tag-link-293' title='35 temas' style='font-size: 11.247422680412pt;'>fiestas</a> <a href='http://www.churrianaweb.es/tag/fiestas-populares/' class='tag-link-469' title='51 temas' style='font-size: 12.40206185567pt;'>fiestas populares</a> <a href='http://www.churrianaweb.es/tag/futbol/' class='tag-link-338' title='255 temas' style='font-size: 17.381443298969pt;'>fútbol</a> <a href='http://www.churrianaweb.es/tag/gente-cercana-2/' class='tag-link-417' title='28 temas' style='font-size: 10.525773195876pt;'>gente cercana</a> <a href='http://www.churrianaweb.es/tag/golf/' class='tag-link-46' title='62 temas' style='font-size: 12.979381443299pt;'>golf</a> <a href='http://www.churrianaweb.es/tag/guadalmar-2/' class='tag-link-25' title='187 temas' style='font-size: 16.371134020619pt;'>guadalmar</a> <a href='http://www.churrianaweb.es/tag/hermandad/' class='tag-link-526' title='25 temas' style='font-size: 10.164948453608pt;'>hermandad</a> <a href='http://www.churrianaweb.es/tag/iglesia/' class='tag-link-284' title='17 temas' style='font-size: 9.0824742268041pt;'>iglesia</a> <a href='http://www.churrianaweb.es/tag/la-noria/' class='tag-link-332' title='12 temas' style='font-size: 8pt;'>la noria</a> <a href='http://www.churrianaweb.es/tag/malaga/' class='tag-link-11' title='33 temas' style='font-size: 11.030927835052pt;'>malaga</a> <a href='http://www.churrianaweb.es/tag/miguel-angel-jimenez/' class='tag-link-45' title='50 temas' style='font-size: 12.329896907216pt;'>miguel angel jimenez</a> <a href='http://www.churrianaweb.es/tag/navidad/' class='tag-link-277' title='23 temas' style='font-size: 9.9484536082474pt;'>navidad</a> <a href='http://www.churrianaweb.es/tag/noticias/' class='tag-link-439' title='1.122 temas' style='font-size: 22pt;'>noticias</a> <a href='http://www.churrianaweb.es/tag/parroquia/' class='tag-link-452' title='52 temas' style='font-size: 12.40206185567pt;'>parroquia</a> <a href='http://www.churrianaweb.es/tag/playa/' class='tag-link-150' title='14 temas' style='font-size: 8.5051546391753pt;'>playa</a> <a href='http://www.churrianaweb.es/tag/plaza-mayor/' class='tag-link-116' title='57 temas' style='font-size: 12.690721649485pt;'>plaza mayor</a> <a href='http://www.churrianaweb.es/tag/procesion/' class='tag-link-84' title='32 temas' style='font-size: 10.958762886598pt;'>procesión</a> <a href='http://www.churrianaweb.es/tag/robo/' class='tag-link-64' title='20 temas' style='font-size: 9.5154639175258pt;'>robo</a> <a href='http://www.churrianaweb.es/tag/san-isidro/' class='tag-link-289' title='32 temas' style='font-size: 10.958762886598pt;'>san isidro</a> <a href='http://www.churrianaweb.es/tag/san-julian/' class='tag-link-512' title='19 temas' style='font-size: 9.3711340206186pt;'>San Julián</a> <a href='http://www.churrianaweb.es/tag/suceso/' class='tag-link-534' title='14 temas' style='font-size: 8.5051546391753pt;'>suceso</a> <a href='http://www.churrianaweb.es/tag/taller/' class='tag-link-154' title='19 temas' style='font-size: 9.3711340206186pt;'>taller</a> <a href='http://www.churrianaweb.es/tag/torneo/' class='tag-link-258' title='12 temas' style='font-size: 8pt;'>torneo</a></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="text-70" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Síguenos en Facebook</h4></div><div class="footer-widget-container"><div class="textwidget"><a href="https://www.facebook.com/churrianaweb" title="Churrianaweb" style="font-family: &quot;lucida grande&quot;,tahoma,verdana,arial,sans-serif; font-size: 11px; font-variant: normal; font-style: normal; font-weight: normal; color: #3B5998; text-decoration: none;" target="_TOP">Churrianaweb</a><br /><a href="https://www.facebook.com/churrianaweb" title="Churrianaweb" target="_TOP"><img class="img" src="https://badge.facebook.com/badge/103148429752739.2367.855651371.png" style="border: 0px;" alt="" /></a><br /><a href="https://es-es.facebook.com/advertising" title="Crea tu propia insignia" style="font-family: &quot;lucida grande&quot;,tahoma,verdana,arial,sans-serif; font-size: 11px; font-variant: normal; font-style: normal; font-weight: normal; color: #3B5998; text-decoration: none;" target="_TOP">Promocionar tu página también</a></div></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="text-48" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Anunciantes</h4></div><div class="footer-widget-container"><div class="textwidget"><script type="text/javascript" src="http://program.epartner.es/view.asp?ref=602713&js=1&site=5327&b=54&target=_blank&title=1%261+Internet+ES+(P)" ></script><noscript><a href="http://web.epartner.es/click.asp?ref=602713&site=5327&type=b54&bnb=54" target="_blank"> <img src="http://program.epartner.es/view.asp?ref=602713&site=5327&b=54" border="0" title="1&1 Internet ES (P)" alt="1&1 Internet ES (P)" width="300" height="250" /></a></noscript></div></div></div></div></div><div class="clear"></div> </footer><div class="clear"></div><div class="footer-bottom fade-in animated4"><div class="container"><div class="social-icons icon_flat"> <a class="ttip" title="Rss" href="http://www.churrianaweb.es/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/u/0/b/116833067237063644563/+ChurrianawebEs/posts" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/churrianaweb" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/churrianaweb" target="_blank"><i class="tieicon-twitter"></i></a></div><div class="alignleft"> Churrianaweb, tu portal de noticias del Distrito 8 de Churriana desde 2009.</div></div></div></div><div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div><script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){var a='<div id="cookie-law-info-bar"><span>Utilizamos cookies propias y de terceros, para realizar el análisis de la navegación de los usuarios. Si continúas navegando, consideramos que aceptas su uso. <a href=\"#\" id=\"cookie_action_close_header\"  class=\"medium cli-plugin-button cli-plugin-main-button\" >Aceptar</a> </span></div>';var b='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}';cli_show_cookiebar(a,b);});/*]]>*/</script><script type="text/javascript" src="http://www.churrianaweb.es/wp-content/cache/minify/000000/M9RPzs8rSUwu0U3LL8rVNdfPzEvOKU1JLdbPAqLC0tSiSj2QjF5uZh4A.js"></script><script type='text/javascript'>var _wpcf7={"loaderUrl":"http:\/\/www.churrianaweb.es\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando...","cached":"1"};</script><script type="text/javascript" src="http://www.churrianaweb.es/wp-content/cache/minify/000000/M9RPzs8rSUwu0U3LL8rVNdfPzEvOKU1JLdbPKtYvTi7KLCgp1jEEKsrPzkzVzUks183MS8sHSWYVlqYWVepBZAA.js"></script><script type='text/javascript'>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","i18n_view_cart":"Ver carrito","cart_url":"","is_cart":"","cart_redirect_after_add":"no"};</script><script type="text/javascript" src="http://www.churrianaweb.es/wp-content/cache/minify/000000/M9Qvz89Pzs_NTS1KTtVPLC5OLSnWzyrWTyvKzytJzUvRT0xJ0S3J101OLCrRy83M0zHEoSGrsDS1qFI3KSc_Obs0E8rVA3NDPUE6AQ.js"></script><script type='text/javascript'>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php"};</script><script type="text/javascript" src="http://www.churrianaweb.es/wp-content/cache/minify/000000/M9Qvz89Pzs_NTS1KTtVPLC5OLSnWzyrWTyvKzytJzUtBltbLzcwDAA.js"></script><script type='text/javascript'>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","fragment_name":"wc_fragments"};</script><script type="text/javascript" src="http://www.churrianaweb.es/wp-content/cache/minify/000000/HcxRCoAwCADQC21Z0IWGuVqkDjWi28f6f7wFHlVUZjIkKO4UDqdDNZUg2QCLRa5WdiYJn7hJmgGP26wNF42yo7Uenlb4I4ls1K932A8.js"></script></body></html>